Domain Health Check - frontend / Health Check - frontend (#342bcd3d-6c7c-4447-bd5e-6a8038dc589d)

Incident Report for NextQS

Resolved

Incidente resolvido.

Detalhes: Health Check - frontend query result is > 1.0 on 'Domain Health Check - frontend'
Posted Feb 06, 2026 - 03:57 UTC

Identified

Problema identificado pelo nosso monitoramento.

Detalhes: Health Check - frontend query result is > 1.0 on 'Domain Health Check - frontend'
Posted Feb 06, 2026 - 03:52 UTC